openhatch

Issue274

Title We need meeting bot!
Milestone 0.11.02 Priority critical
Waiting On Status resolved
Superseder Nosy List ktarnowski, paulproteus
Assigned To Keywords

Created on 2011-02-07.16:30:32 by ktarnowski, last changed 2011-02-07.17:14:39 by ktarnowski.

Messages
msg1005 (view) Author: ktarnowski Date: 2011-02-07.17:14:39
Duplicate of https://openhatch.org/bugs/issue248.
msg1004 (view) Author: ktarnowski Date: 2011-02-07.16:30:28
We don't have any sensible means of documenting our IRC meetings and there's a lot 
of people that can't make it to all the meetings.

I am not an expert, but maybe http://meetbot.debian.net/Manual.html will do the 
trick?
History
Date User Action Args
2011-02-07 17:14:39ktarnowskisetstatus: unread -> resolved
messages: + msg1005
2011-02-07 16:30:32ktarnowskicreate